Arquivo por Categoria: FAQ Java

Ago 02

Problemas com a última versão do java no website inventarios.pt

De momento existe um problema com a última versão do java, na validação dos certificados no site www.inventarios.pt Fase 1 Em primeiro lugar para poder usar e trabalhar no site inventários.pt deve instalar o Browser Slimjet  com a versão 10.0.7.0 pode descarregar aqui Fase 2 1 – Deverá obrigatoriamente desinstalar todas as versões do java …

Continue a ler »